阿里邮箱收到的正常邮件被存入垃圾邮件箱

问题描述

使用阿里邮箱收到的正常邮件被存入垃圾邮件箱。

问题原因

1、个人或域管规则移动到了垃圾邮件箱。

2、若阿里邮箱收到的邮件被系统判断为具有垃圾邮件的属性,邮件将会被自动存入垃圾邮件箱。

解决方案

可通过以下方式正常收取邮件,避免收到的正常邮件被存入垃圾邮件箱,请根据现场情况,选择以下对应的步骤:

  • 问题原因一解决方式:

检查个人/域管过滤规则或黑名单,看是否有特殊规则进行了过滤拦截,如有请关闭或移除。

个人:

阿里邮箱如何设置收信规则?

阿里邮箱如何添加黑名单?

域管:

如何添加或删除黑名单?

邮件过滤

  • 问题原因二解决方式:

将发件人添加至白名单

建议使用该方式,只需将发件人的邮箱地址添加至白名单,避免后续该发件人的邮件被存入垃圾邮件箱,不会增加企业邮件收到垃圾邮件的概率。

1、登录阿里邮箱网页端,单击垃圾邮件,单击对应的垃圾邮件,单击右侧的更多操作按钮。 Dingtalk_20201202101826.jpg

2、阿里邮依次单击信任>这不是垃圾邮件,该邮件将会被移动至收件箱。 Dingtalk_20201202101849.jpg

3、单击顶部导航栏中的设置按钮。

4、依次单击邮箱设置>白名单,进入白名单管理页面。

5、在白名单管理页面,单击添加白名单,输入该发件人的邮箱地址,然后单击确定,后续该发件人的来信将会自动存入收件箱。 Dingtalk_20201202102210.jpg

将垃圾邮件箱的反垃圾级别降低

若垃圾邮件箱的反垃圾级别为低时,可能会增加企业邮件收到垃圾邮件的概率,请谨慎使用该选项。

1、单击顶部导航栏中的设置按钮。

2、依次单击邮箱设置>反垃圾选项反垃圾级别选择,然后单击保存,即后续所有账号的来信将会自动存入收件箱。 Dingtalk_20201202102353.jpg

相关文档

阿里邮箱通过客户端收信时发现判断为垃圾的邮件有误